Yazak can now use yacscom.dll v1.0.0.5

New Features Added to Yazak or soon to add

Moderator: azwench

Locked
User avatar
Yazak
Site Admin
Posts: 656
Joined: Thu Jan 22, 2004 11:02 pm
Location: uk
Contact:

Yazak can now use yacscom.dll v1.0.0.5

Post by Yazak » Sat Jul 18, 2009 2:18 pm

Yazak can now use yacscom.dll v1.0.0.5 the dll that makes voice work :D as of version V9.87.02

This will allow you to use the newest version of the yahoo! voice DLL
and you wont be forced to run a fix each time you update your yahoo! messenger if you have it :D

Locked

Who is online

Users browsing this forum: No registered users and 1 guest